Update and rename MantenerFIFO to MantenerFIFO.md
[vsorcdistro/.git] / mininet / debian / rules
1 #!/usr/bin/make -f
2
3 %:
4         dh $@ --buildsystem=python_distutils --with=python2 
5
6 override_dh_auto_build:
7         make man
8         make mnexec
9         dh_auto_build
10
11 get-orig-source:
12         uscan --force-download --rename